dziwne stukanie

Skrzynia/Układ Paliwowy
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 02 czerwca 2015, 21:46

Witam, mam mały problem. Od kilku dni zauważyłem, że słychać przy moto delikatnie pukanie. Nie jest one bardzo mocne ale słyszalne głównie na ciepłym silniku z prawej strony przy pokrywie sprzęgła. Nawet czuć trochę jak się dotknie jej pomimo gorącej pokrywy sprzęgła. Na zimnym raczej nie słychać. Jak to sprawdzić? czytałem co pisaliście wcześniej. Ma ktoś filmik jak powinien chodzić silnik i jakieś podpowiedzi?
Nagrałem filmik ale trzeba mocno się wsłuchać aby je usłyszeć... wydaje mi się że przy 5 tys też słyszę coś ale to może być akurat już przewrażliwienie. ;) https://www.youtube.com/watch?v=y8Q-pe9Ug_8
Honda CBR 1100XX '99
Yamaha FZS 600 '02
Suzuki VX800 '91
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 03 czerwca 2015, 11:47

drugi filmik, może będzie lepiej słychać. Czuć wibracje jakieś. Po częstotliwości stukó nie obstawiałbym na panewkę.Zawory i cały serwis był robiony na początku sezonu. Ma 32 tys przebiegu.
https://www.youtube.com/watch?v=vdCIH0zyua8
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
emil
Administrator
Posty: 1163
Rejestracja: 25 sierpnia 2013, 21:24
Lokalizacja: SO/SZA

Postautor: emil » 03 czerwca 2015, 20:00

hm. na filmiku nagranym mikrofonem przeznaczonym do przekazania mowy ludzkiej nie słychać nic, co mogło by być niepokojące..
piszę ja, bo podpiąłeś się pod mój temat ;)

u mnie po zagrzaniu słychać było stukot, z częstotliwością - strzelam - raz / 2 sekundy na wolnych obrotach, co skutkowało waleniem w klamkę sprzęgła, a do tego dochodziły wibracje na manetach i podnóżkach oraz na ramie w miejscu mocowania silnika. Po qwciśnięciu sprzęgła była cisza, ale uderzanie w klamkę było czuć.

po regeneracji kosza było jeszczew gorzej, bo okazało się, że poleciało łożysko na karterze, więc wymienione zostały wszystkie pozostałe w skrzyni (oprócz tego na zębatce zdawczej) no i został zmieniony kosz na inny używany - nastała cisza.

No ale na filmiku ja nic takiego nie słyszę, co przypominało by objawy w moim sprzęcie.
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 04 czerwca 2015, 09:11

Tak jak piszesz, nagrane telefonem to słabo słychać. Generalnie po zagrzaniu właśnie zaczyna się takie pukanie. Mam tak od tygodnia gdzieś. Jak dotknę z prawej strony pokrywy sprzęgła to czuć to pukanie delikatnie. Mechanik mówił, że będzie to raczej kwestia gdzieś tam sprzęgła. Mam nadzieję, że jutro znajdzie czas i zdejmie pokrywę aby spojrzeć pod nią co się dzieje i jak to wygląda. Wczoraj wydawało mi się jakby jakieś łożysko wyło przy zwalnianiu. Też mnie trochę to niepokoi bo wcześniej tego nie było i nie jest to raczej łożysko koła ale tego pewnym nie jestem. Nasmarowałem po trasie łańcuch póki jeszcze ciepły był. Może jutro coś więcej się dowiem. Dzięki za odpowiedź :)
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
BIAŁY
Posty: 903
Rejestracja: 09 października 2010, 15:59
Lokalizacja: Marki

Postautor: BIAŁY » 04 czerwca 2015, 11:45

Kolego hafer poczytaj sobie ten temat
mi to wygląda na kosz sprzęgłowy co w naszych ptaszynach jest bardzo częstym przypadkiem. Co do odgłosów przy napędzaniu czy hamowaniu w 99 % przypadków odpowiada za nie łańcuch, jak czuć wibracje czy stukania na podnóżkach to mycie i smarowanie powinno pomóc no chyba że jest nie równo powyciągany.
Awatar użytkownika
emil
Administrator
Posty: 1163
Rejestracja: 25 sierpnia 2013, 21:24
Lokalizacja: SO/SZA

Postautor: emil » 04 czerwca 2015, 21:38

a jak jest smarowany scottoilerem to tez czyscic i myc? lancuch to lancuch, wibracji na ramie i tluczenia w sprzeglo nie spowoduje.
Awatar użytkownika
BIAŁY
Posty: 903
Rejestracja: 09 października 2010, 15:59
Lokalizacja: Marki

Postautor: BIAŁY » 04 czerwca 2015, 22:14

Emil nie napisałem o napędzie w związku z koszem sprzęgłowym tylko z wyciem przy zwalnianiu jak to kolega Hafer określił. Ale ja się nie znam ;-)
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 06 czerwca 2015, 09:17

Dzięki za podpowiedzi, to duży wyjaśnia :) U mnie łożyska są ok, wczoraj mechanik sprawdził wszystko. Prawdopodobnie kosz sam napierdziela trochę i przekładki widzę, że mam do wymiany.
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 07 czerwca 2015, 09:16

Zastanawia mnie jednak jedna rzecz. Jak wcisnę sprzęgło to nadal to pukanie słychać. Więc to nie jest typowy objaw kosza. Wydaje mi się też, że podczas jazdy przy ok. 3tys trochę szarpie. Może to kwestia gdzieś łańcucha lub nie... Macie jakieś pomysły?
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
Pix
Posty: 1942
Rejestracja: 14 marca 2010, 19:28
Lokalizacja: Świnoujście

Postautor: Pix » 07 czerwca 2015, 20:43

Hmm...
W zakresie obrotów 3-4tys uczono mnie sprawdzania łańcuszka rozrządu... Jeśli na biegu wyższym niż drugi, w tym zakresie obrotów, przy stałej prędkości, jest słyszalny hałas lub występuje szarpanie oznacza to zużyty łańcuch bądź napinacz rozrządu. Ale sam jeszcze nie miałem okazji tego zaobserwować u siebie.
Ważne by myśleć głową, a nie manetką...
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 14 czerwca 2015, 09:54

okaże się pewnie niedługo jak będę robił sprzęgło. Powiem kumplowi żeby zajrzał do rozrządu choć niby ma 32 tys tylko przebiegu ...
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
hafer
Posty: 64
Rejestracja: 01 lutego 2015, 11:47
Lokalizacja: Wielkopolska, Gostyń

Postautor: hafer » 14 czerwca 2015, 09:54

Na pewno mam łańcuszek od pompy smarowania czy coś takiego do wymiany bo kumpel mi sprawdzał.
Honda CBR 1100XX '99

Yamaha FZS 600 '02

Suzuki VX800 '91
Awatar użytkownika
Dual-D1
Posty: 456
Rejestracja: 15 maja 2014, 07:05
Lokalizacja: Kłodawa

Postautor: Dual-D1 » 14 czerwca 2015, 10:02

Ten łańcuszek zawsze sprawia wrażenie ,że jest rozciągnięty bo nie ma napinacza.Wytrzymuje grubo ponad 100 tyś.Skąd taka diagnoza skoro moto ma przebieg 32 tyś?
Awatar użytkownika
Salem
Posty: 173
Rejestracja: 15 września 2016, 18:48
Lokalizacja: Elbląg

Re: dziwne stukanie

Postautor: Salem » 10 maja 2017, 09:18

Podepnę się pod temat,mam podobny problem o którym już kiedyś napisałem,mechanik stwierdził że to kosz,zdecydowałem się na wymianę, czekałem na niego 2 tygodnie i zapłaciłem kupę pieniążków bo zamówiłem nowy i dalej stuka. W każdym razie jak będę na zlocie w Zamrzenicy to może ktoś bardziej kumaty posłucha i postawi trafniejszą diagnozę.
Awatar użytkownika
znachu
Posty: 97
Rejestracja: 22 lipca 2017, 17:35

Re: dziwne stukanie

Postautor: znachu » 15 września 2017, 14:50

U mnie tez stuka , przymierzam się do zmiany rozrządu bo stawiła ze on jest przyczyna , może ktoś z was rozwiązał już temat ?

Wróć do „Silnik”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość